Exception

Similar reports
Problem #14
Component
setroubleshoot
Last affected version
0:3.3.26-5.el8
Executable
/usr/lib/python3.6/site-packages/pydbus/proxy.py
Error name
GLib.GError
First occurrence
2021-04-03
Last occurrence
2023-01-16
Unique reports
8
Quality
-100

Graphs

Statistics

Operating system Unique / Total count
AlmaLinux 8.3 4 / 6
AlmaLinux 8.4 2 / 9
AlmaLinux 8.5 8 / 11
Show more… (2)
AlmaLinux 8.6 3 / 3
AlmaLinux 8.7 8 / 13
Operating system Count
AlmaLinux 8.7 13
AlmaLinux 8.5 12
AlmaLinux 8.4 9
Show more… (2)
AlmaLinux 8.3 6
AlmaLinux 8.6 3
Architecture Count
x86_64 43
Related packages Count
platform-python 42
 0:3.6.8-48.el8_7.alma 13
 0:3.6.8-41.el8.alma 11
 0:3.6.8-37.el8.alma 9
 0:3.6.8-31.el8.alma 6
 0:3.6.8-47.el8_6.alma 2
 0:3.6.8-45.el8.alma 1
setroubleshoot 42
 0:3.3.26-5.el8 13
 0:3.3.24-4.el8 11
 0:3.3.24-3.el8 9
 0:3.3.24-1.el8 6
 0:3.3.26-3.el8 3

Packages names with count less than the total count of reports are most probably not the cause of the problem.

History

Daily:

Weekly:

Monthly:

No reports in the last 20 days.

History

Daily:

Weekly:

Monthly:

No reports in the last 20 days.


Backtrace

Frame # Function Source or offset Line
1
get
/usr/lib/python3.6/site-packages/pydbus/proxy.py 47
2
__init__
/usr/bin/seapplet 85
3
<module>
/usr/bin/seapplet 163